当前位置首页 > 通达信指标公式大全

抄底选股公式自用多年超准通达信指标

  来源:  

抄底选股公式:=CLOSE-REF(CLOSE,15);
vvdss:=MA(抄底选股公式,5);
vvdss1:=MA(抄底选股公式,8);
vvdss2:=MA(抄底选股公式,13);
AA:=MA(C,55)>=REF(MA(C,55),1);
CC:=vvdss2>vvdss1 AND vvdss2>vvdss;
DD:=vvdss>REF(vvdss,2);
A4:="MACD.DEA"<REF("MACD.DEA",2);
A5:= CROSS("KDJ.J"," KDJ.D") OR "KDJ.J">="KDJ.D";
EE:=vvdss>REF(vvdss,1);{选股公式-选股指标www.gs6699.com}
sss: C>0 AND CROSS(vvdss,vvdss1)AND AA AND CC AND DD AND EE AND A4 AND A5;

2.jpg
高手公式网